problem history
[Triton Python backend] "Unable to initialize shared memory key ... to requested size ... use '--shm-size'" - Docker default /dev/shm 64MB too small
Revision reasons are not recorded in this slice.