problem history
[Docker seccomp] glibc 2.34+ images (Ubuntu 22.04+, Fedora 35+) fail to create threads on old Docker/runc: clone3 returns EPERM ('can't start new thread', 'getaddrinfo() thread failed to start')
Revision reasons are not recorded in this slice.